Search
 
 

Display results as :
 


Rechercher Advanced Search

Latest topics
» NewBlueFx TotalFX Windows-FL | 1.11 GB
Tue Dec 17, 2013 12:42 pm by titquarra

» NewBlueFx TotalFX Windows-FL | 1.11 GB
Tue Dec 17, 2013 12:42 pm by titquarra

» Celebrity.Sex.Tape.UNCUT.&.UNRATED.2012.720p.BRrip.x264.YIFY.mp4
Tue Dec 17, 2013 8:32 am by titquarra

» Maya Autodesk Personal Learning Edition 8.5
Tue Dec 17, 2013 7:47 am by titquarra

» Tuyệt Kỹ Đong Giai Chân Kinh (tuyệt Kỹ cua trai)
Thu Aug 23, 2012 5:38 am by Admin

» Tuyệt kỹ cua giai
Thu Aug 23, 2012 5:36 am by Admin

» NETCAT.........
Mon Aug 13, 2012 6:35 am by Admin

» Bảo mật CSDL bằng phương pháp mã hóa.
Tue Apr 17, 2012 10:04 pm by Admin

» Hàm mã hóa MD5 bằng JavaScript
Tue Apr 17, 2012 10:03 pm by Admin

Shopmotion


Affiliates
free forum


Khi tắt máy thì win lại báo lên " please do not off power.... install updates 1 of ...." đợi update 1 hồi lâu mới tắt đc.làm sao đẻ thoát khỏi tình trạng nay.giúp mình vs?

View previous topic View next topic Go down

Khi tắt máy thì win lại báo lên " please do not off power.... install updates 1 of ...." đợi update 1 hồi lâu mới tắt đc.làm sao đẻ thoát khỏi tình trạng nay.giúp mình vs?

Post  Admin on Sat Oct 01, 2011 11:33 am

vào Start=Control Panel=>Automatic Updates =>Turn off

vào Start=>Run=>nhập services.msc

tìm Automatic Updates nhấp vào nhìn bên trái chọn Stop

chuột phải vào dòng Automatic Updates vào dòng Startup Type chọn Disable=>chọn ô kê

vào C:\WINDOWS\SoftwareDistribution\Download xóa hết các file trong đó

restart lại máy.Xong

Windows của bạn có bản quyền thì phải cho nó automatic updates chứ Microsoft khuyến cáo mà đỡ hơn có người xài windows lậu muốn updates mà up ko dc ấy chứ bạn muốn tắt thì mình chỉ đó.

Admin
Admin

Tổng số bài gửi : 782
Join date : 2009-08-15

View user profile http://hackis.forumotion.com

Back to top Go down

Re: Khi tắt máy thì win lại báo lên " please do not off power.... install updates 1 of ...." đợi update 1 hồi lâu mới tắt đc.làm sao đẻ thoát khỏi tình trạng nay.giúp mình vs?

Post  Admin on Sat Oct 01, 2011 11:33 am

Cái này là do bạn mở chế độ Automatic Updates rồi! Để khắc phục tình trạng trên bạn chỉ cần tắt bằng cách nhấn phải chuột vào My Computer chọn dòng Properties, hiện ra 1 hộp thoại rồi bạn chọn thẻ Automatic Updates rồi chọn ô Turn off Automatic Updates(hình khiên màu đỏ có dấu chéo). Hoặc bạn có thể làm cách khác:vào Control Panel chọn Automatic Updatechọn Turn Off Automatic Updates rồi nhấn OK là được.

Admin
Admin

Tổng số bài gửi : 782
Join date : 2009-08-15

View user profile http://hackis.forumotion.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum